We’ve detected this app uses an unsupported version of Play billing. Please upgrade to Billing Library version 4 or newer to publish this app.

0
18
We've detected this app uses an unsupported version of Play billing. Please upgrade to Billing Library version 4 or newer to publish this app.

Error We’ve detected this app uses an unsupported version of Play billing. Please upgrade to Billing Library version 4 or newer to publish this app.

How to Fix Error We’ve detected this app uses an unsupported version of Play billing. Please upgrade to Billing Library version 4 or newer to publish this app.

To Fix Error We’ve detected this app uses an unsupported version of Play billing. Please upgrade to Billing Library version 4 or newer to publish this app must update any billing or purchasing dependencies to version 4 or newer and fix any error if appear and in this article i will learn you how to fix error in Unreal Engine and Unity .

Fix Error in Unreal Engine

or

Fix Error in Unity